• huvudbanner_03
  • huvudbanner_02

SIP-videointercom med dubbla knappar JSL83

SIP-videointercom med dubbla knappar JSL83

Kort beskrivning:

JSL83 är en SIP-videointercom med dubbla knappar, integrerad HD-kamera och avancerat ljudsystem. Den stöder H.264-videokomprimeringsformat och levererar utmärkt videokvalitet i 720p-videoupplösning. Med pekskärmen kan du prata med besökare och titta på video från kameran när som helst.
JSL83 erbjuder nyckelfri kontroll och bekvämlighet för användare som öppnar dörren utan nyckel. Dörren kan öppnas på distans om det finns ett elektroniskt dörrlås. Den är idealisk för styrkommunikation och säkerhet via internet, till exempel för företag, institutioner och privata applikationer.


Produktinformation

Produktetiketter

JSL83

JSL83 är en SIP-videointercom med dubbla knappar, integrerad HD-kamera och avancerat ljudsystem. Den stöder H.264-videokomprimeringsformat och levererar utmärkt videokvalitet i 720p-videoupplösning. Med pekskärmen kan du prata med besökare och titta på video från kameran när som helst.
JSL83 erbjuder nyckelfri kontroll och bekvämlighet för användare som öppnar dörren utan nyckel. Dörren kan öppnas på distans om det finns ett elektroniskt dörrlås. Den är idealisk för styrkommunikation och säkerhet via internet, till exempel för företag, institutioner och privata applikationer.

Produktegenskaper

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/A-fråga/NATPR-fråga

•SNMP/TR069

• Konfigurationsknappsats‐baserad ledning

• HTTP/HTTPS webbhantering

• Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP över TLS, SRTP

• Dörrtillträde: DTMF-toner

• 2 SIP-linjer, dubbla SIP-servrar

• Komfortljudsgenerator (CNG)

• Röstaktivitetsdetektering (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbandskodek: G.722

•Två‐sätt ljudström

• HD-röst

• Betraktningsvinkel: 80°(H), 60°(V)

• Minsta belysning: 0,1 lux

• Upplösning: upp till 1280 x 720

•Videokodek: H.264

• Maximal bildöverföringshastighet: 720p‐30 fps

• 2 M pixlars färg-CMOS-kamera

Produktdetaljer

SIP-intercom med dubbla knappar

•HD-röst

•1080p HD-kamera

•Dörrtillträde: DTMF-toner

•Idealisk för företag, institutioner och privata tillämpningar

•Integrerad HD-kamera

•Akustisk ekodämpning ljudutgång

•Dubbel SIP-linje, dubbla SIP-servrar

mj1

Hög stabilitet och tillförlitlighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-läge: Inband, RFC2833 och SIP INFO

mj2-02
intercom_SIP

SMUTTA

intercom_röst JSL88

HD-ljud

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Enkel hantering

•Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS-webb

•Konfigurationswebb‐baserad ledning

•SNMP/TR069

•Säkerhetskopiering/återställning av konfiguration

•Syslog

打印

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss