• 单页面banner

4G SIP-ljudintercom modell JSL92-SG

4G SIP-ljudintercom modell JSL92-SG

Kort beskrivning:

JSL92-SG-serien är en högkvalitativ 4G trådlös SIP-ljudporttelefon med ekodämpningsfunktion. Hela enheten är tillverkad av aluminiumlegering. Ytskiktet är helt svart sandblästrat. Jämfört med vanliga porttelefoner på marknaden har den ett mer attraktivt utseende, den ser mer lyxig och stabil ut efter installationen. I 4G LTE-läge gör den installationen enklare än någonsin. Och JSL92-SG kan ge samma HD-ljudkvalitet som trådkabel.


Produktinformation

Produktetiketter

4G SIP-ljudintercom

JSL92-SG-serien är en högkvalitativ 4G trådlös SIP-ljudporttelefon med ekodämpningsfunktion. Hela enheten är tillverkad av aluminiumlegering. Ytskiktet är helt svart sandblästrat. Jämfört med vanliga porttelefoner på marknaden har den ett mer attraktivt utseende, den ser mer lyxig och stabil ut efter installationen. I 4G LTE-läge gör den installationen enklare än någonsin. Och JSL92-SG kan ge samma HD-ljudkvalitet som trådkabel.

Produktegenskaper

•DTMF-läge: I‐Band, RFC2833 och SIP INFO

•DHCP/Statisk/PPPoE

•STUN, Sessionstimer

•DNS SRV/A-fråga/NATPR-fråga

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP över TLS, SRTP

• Säkerhetskopiering/återställning av konfiguration

•Syslog

•SNMP/TR069

•Konfigurationswebb‐baserad ledning

• HTTP/HTTPS webbhantering

• Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortljudsgenerator (CNG)

• Röstaktivitetsdetektering (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbandskodek: G.722

•Två‐sätt ljudström

• HD-röst

• Fjärrkontroll för åtgärds-URL/aktiv URI

•Standard autosvar

•Dörrtelefonfunktioner

Produktdetaljer

4G SIP-ljudintercom

•4G trådlöst

•HD-ljud

•WalMounting

•Snabbsamtal

•WalMounting

•MetaHousing, stabilitet och tillförlitlighet

•Självdiagnos

•Automatisk provisionering

•B1/3/5/34/38/39/40/41, TDD och FDD

•DuaButton som tillval: DP92-DG

mj1

Hög stabilitet och tillförlitlighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-läge: Inband, RFC2833 och SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SMUTTA

intercom_röst JSL88

HD-ljud

Detalj

4G SIP-ljudintercom modell JSL92-SG

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss