• huvudbanner_03
  • huvudbanner_02

Mini SIP-videointercom modell JSL90

Mini SIP-videointercom modell JSL90

Kort beskrivning:

JSL90 är en Mini SIP-videoporttelefon med en knapptryckning, avancerat ljudsystem och ekodämpningsfunktion. Med JSL70-pekskärmen för inomhusbruk kan du prata med besökare när som helst. Den erbjuder nyckelfri kontroll och bekvämlighet för användare som öppnar dörren utan nyckel. Dörren kan öppnas på distans om det finns ett elektroniskt dörrlås. Den är idealisk för styrkommunikation och säkerhet via internet, till exempel för företag, institutioner och privata applikationer.


Produktinformation

Produktetiketter

SIP-videointercom

JSL90 är en Mini SIP-videoporttelefon med en knapptryckning, avancerat ljudsystem och ekodämpningsfunktion. Med JSL70-pekskärmen för inomhusbruk kan du prata med besökare när som helst. Den erbjuder nyckelfri kontroll och bekvämlighet för användare som öppnar dörren utan nyckel. Dörren kan öppnas på distans om det finns ett elektroniskt dörrlås. Den är idealisk för styrkommunikation och säkerhet via internet, till exempel för företag, institutioner och privata applikationer.

Produktegenskaper

•IP-klass: IP65

•Ljudkodek: G.711

•Videokodek: H.264

•Kamera: CMOS 2M pixlar

•Videoupplösning: 1280×720p

•LED-nattseende: Ja

• Hisskontroll

• Hemautomation

•Standard SIP 2.0

• Öppna dörren med IC/ID-kort (20 000 användare)

• Upplåsningskrets: Ja (Tål maxström 3,5 A för låsning)

Produktdetaljer

Idealisk för företag, institutioner och bostäder

•HD-röst

•Dörrtillträde: DTMF-toner

•1 RS485-port för att integrera hissstyrning

•Fjärröppning

•1 SIP-linje, 1 SIP-server

•Dörrtelefonens funktioner

•Tvåvägs ljudström

•LED-ljus Vision

•ABS-hölje, liten design

mj1

Hög stabilitet och tillförlitlighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer

mj2-02

Enkel hantering

•Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS-webb

•NTP/Sommartid

•Syslog

•Säkerhetskopiering/återställning av konfiguration

•Konfigurationsbaserad på knappsats

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_kamera

HD-video

intercom_Linux

Linux-operativsystem

intercom_SIP

SMUTTA

intercom_röst JSL88

HD-ljud

Detalj

Mini SIP-videointercom modell JSL90 (2)
Mini SIP-videointercom modell JSL90 (1)

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss