• 单页面banner

SIP-personsökargateway modell JSLPA-B

SIP-personsökargateway modell JSLPA-B

Kort beskrivning:

JSLPA är en kraftfull SIP-personsökargateway som stöder extern Onvif-kamera, högtalare, snabbvalsknappar, varningslampa och kan även styra elektromagnetiska dörrlås. Den kan hantera HD-ljud/video-intercom baserat på den kraftfulla ekoavstängningsfunktionen. Den är idealisk för att styra kommunikation och säkerhet över internet, till exempel i företag, institutioner och privata applikationer.


Produktinformation

Produktetiketter

JSLPA

JSLPA är en kraftfull SIP-personsökargateway som stöder extern Onvif-kamera, högtalare, snabbvalsknappar, varningslampa och kan även styra elektromagnetiska dörrlås. Den kan hantera HD-ljud/video-intercom baserat på den kraftfulla ekoavstängningsfunktionen. Den är idealisk för att styra kommunikation och säkerhet över internet, till exempel i företag, institutioner och privata applikationer.

Produktegenskaper

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer

•Syslog

• Säkerhetskopiering/återställning av konfiguration

• DTMF-läge: In-Band, RFC2833 och SIP INFO

• HTTP/HTTPS webbhantering

•SIP över TLS, SRTP

•Standard autosvar

• Fjärrkontroll för åtgärds-URL/aktiv URI

• Dörrtillträde: DTMF-toner

• Dubbel SIP-linje, dubbla SIP-servrar

•Videokodek: H.264

•DHCP/Statisk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbandskodek: G.722

• Tvåvägs ljudström

•Sändning i realtid/fast tid

• Videolänkning

Produktdetaljer

Idealisk för företag, institutioner och bostäder

•HD-röst

•Dörrtillträde: DTMF-toner

•Öppna på distans om det finns ett elektroniskt dörrlås

•Dubbel SIP-linje, dubbla SIP-servrar

•Dörrtelefonens funktioner

•Tvåvägs ljudström

•Sändning i realtid eller fast tid

•Liten design, enkel att montera i en pollare

mj1

Hög stabilitet och tillförlitlighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-läge: Inband, RFC2833 och SIP INFO

mj2-02
intercom_SIP

SMUTTA

intercom_kamera

HD-kamera

intercom_röst JSL88

HD-ljud

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Enkel hantering

•Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS-webb

•NTP/Sommartid

•Syslog

•Säkerhetskopiering/återställning av konfiguration

•Konfigurationsbaserad på knappsats

•SNMP/TR069

打印

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss