• huvudbanner_03
  • huvudbanner_02

SIP-videointercom med dubbla knappar, modell JSL85

SIP-videointercom med dubbla knappar, modell JSL85

Kort beskrivning:

JSL85 är en SIP-videointercom med dubbla knappar, integrerad HD-kamera, RF-kortläsare och avancerat ljudsystem. Den stöder H.264-videokomprimeringsformat och levererar utmärkt videokvalitet i 720p-videoupplösningar. Med pekskärmen kan du prata med besökare och titta på video från kameran när som helst.

JSL85 erbjuder nyckelfri kontroll och bekvämlighet för användarna och stöder många sätt att öppna dörren utan nyckel. Dörren kan öppnas på distans men även med ett lokalt IC/ID-kort om det finns ett elektroniskt dörrlås. Den är idealisk för styrkommunikation och säkerhet över internet, till exempel för företag, institutioner och privata applikationer.


Produktinformation

Produktetiketter

JSL85

JSL85 är en SIP-videointercom med dubbla knappar, integrerad HD-kamera, RF-kortläsare och avancerat ljudsystem. Den stöder H.264-videokomprimeringsformat och levererar utmärkt videokvalitet i 720p-videoupplösningar. Med pekskärmen kan du prata med besökare och titta på video från kameran när som helst.

JSL85 erbjuder nyckelfri kontroll och bekvämlighet för användarna och stöder många sätt att öppna dörren utan nyckel. Dörren kan öppnas på distans men även med ett lokalt IC/ID-kort om det finns ett elektroniskt dörrlås. Den är idealisk för styrkommunikation och säkerhet över internet, till exempel för företag, institutioner och privata applikationer.

Produktegenskaper

•Vägg‐monterad installation

• 2 samtalsknappar

•Syslog

• Säkerhetskopiering/återställning av konfiguration

•SNMP/TR069

• DTMF-läge: In-Band, RFC2833 och SIP INFO

• HTTP/HTTPS webbhantering

•STUN, Sessionstimer

• Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statisk/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP över TLS, SRTP

• Upplösning: upp till 1280 x 720

• Betraktningsvinkel: 80°(H), 60°(V)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbandskodek: G.722

•Två‐sätt ljudström

• HD-röst

•Videokodek: H.264

• Maximal bildöverföringshastighet: 1080P -30fps

• Dörrtillträde: DTMF-toner

• 2 SIP-linjer, dubbla SIP-servrar

• 2 M pixlars färg-CMOS-kamera

Produktdetaljer

SIP-intercom med dubbla knappar

•HD-röst

•1080p HD-kamera

•Dörrtillträde: DTMF-toner, IC/ID-kort

•Dubbel SIP-linje, dubbla SIP-servrar

•Upplösning: upp till 1280 x 720

•Betraktningsvinkel: 80° (H), 60° (V)

mj1

Hög stabilitet och tillförlitlighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer

•DHCP/Statisk/PPPoE

•DTMF-läge: Inband, RFC2833 och SIP INFO

mj2-02
intercom_SIP

SMUTTA

intercom_kamera

HD-kamera

intercom_röst JSL88

HD-ljud

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Enkel hantering

•Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration via HTTP/HTTPS-webb

•Konfigurationswebb‐baserad ledning

•SNMP/TR069

•Säkerhetskopiering/återställning av konfiguration

•Syslog

打印

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss