• 单页面banner

Avancerad SIP-telefon för företag, modell JSL66G JSL66GP

Avancerad SIP-telefon för företag, modell JSL66G JSL66GP

Kort beskrivning:

Cashly JSL66G/JSL66GP är en mångsidig HD SIP-telefon designad för avancerade företag. Elegant utseende, utmärkt prestanda, lämplig för olika miljöer. 4,3-tums 480 x 272 pixlars grafisk LCD-skärm med bakgrundsbelysning ger bra visuella effekter. Utmärkt HD-röstkvalitet och olika systemfunktioner för att möta användarnas olika behov. C66 SIP-telefonen har dubbla Gigabit Ethernet-portar, som är enkla att installera, konfigurera och använda. Stöder 20 SIP-konton och 6-vägskonferens. Uppnår omfattande affärsfunktioner genom att sömlöst samarbeta med IP PBX.


Produktinformation

Produktetiketter

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP är en mångsidig HD SIP-telefon designad för avancerade företag. Elegant utseende, utmärkt prestanda, lämplig för olika miljöer. 4,3-tums 480 x 272 pixlars grafisk LCD-skärm med bakgrundsbelysning ger bra visuella effekter. Utmärkt HD-röstkvalitet och olika systemfunktioner för att möta användarnas olika behov. C66 SIP-telefonen har dubbla Gigabit Ethernet-portar, som är enkla att installera, konfigurera och använda. Stöder 20 SIP-konton och 6-vägskonferens. Uppnår omfattande affärsfunktioner genom att sömlöst samarbeta med IP PBX.

Produktegenskaper

• HD-röst

•SMS, röstbrevlåda, MWI

• Peer-uppringning

• Automatisk återuppringning, automatiskt svar

•IP-uppringning

•DTMF: Inband, RFC2833, SIP INFO

• Nätverksregistrering

•Syslog

• Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•Telefonbok: 1000 grupper

•SIP över TLS, SRTP

• EHS

• Parkera samtal, ljud av, Stör ej

• Programuppgradering via webben

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musik på vänt, Intercom, Multicast

Produktdetaljer

Gigabit IP-telefon med färgskärm

•HD-röst

•4,3” 480 x 272 pixlar grafisk LCD-skärm med bakgrundsbelysning

•Gigabit Ethernet med dubbla portar

•20 SIP-konton

•Samtal väntar

•Vidarekoppling av samtal

•Överflyttning mellan blind och medhjälpare

•50 linjetangenter

•Wifi- och Bluetooth-dongel

•EHS

HD-röst IP-telefon

Säker och pålitlig

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer (RFC4028)

•DTMF:In‐Band, RFC2833, SIP-INFO

Kostnadseffektiv IP-telefon
IP-telefon_HD-ljud

HD-röst

IP-telefon_30-linje

20SIP-konton

IP-telefonlinjenyckel

50 linjetangenter

IP-telefon_ 4,3” grafisk LCD-skärm

4,3" grafisk LCD-skärm

IP-telefon_

5-vägskonferens

Wi-Fi- och Bluetooth-dongel

WiFi- och Bluetooth-dongel

Enkel hantering

•Automatisk uppgradering/konfiguration

•Konfiguration via HTTP/HTTPS-webb

•Konfiguration via enhetsknapp

•SNMP

•TR069

•Nätverksinspelning

JSL66G JSL66GP 1

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss