• 单页面banner

Avancerad IP-telefon för företag, modell JSL64G JSL64GP

Avancerad IP-telefon för företag, modell JSL64G JSL64GP

Kort beskrivning:

Cashly C64G/GP är en mångsidig HD IP-telefon designad för avancerade företag. Elegant utseende, utmärkt prestanda, lämplig för olika miljöer. 3,5-tums 320 x 480 pixlars grafisk LCD-skärm med bakgrundsbelysning ger bra visuella effekter. Utmärkt HD-röstkvalitet och olika systemfunktioner för att möta användarnas olika behov. JSL66 SIP-telefonen har dubbla Gigabit Ethernet-portar som är enkla att installera, konfigurera och använda. Stöder 16 SIP-konton och 6-vägskonferenser. Uppnår omfattande affärsfunktioner genom att sömlöst samarbeta med IP PBX.


Produktinformation

Produktetiketter

JSL64G/JSL64GP

Cashly C64G/GP är en mångsidig HD IP-telefon designad för avancerade företag. Elegant utseende, utmärkt prestanda, lämplig för olika miljöer. 3,5-tums 320 x 480 pixlars grafisk LCD-skärm med bakgrundsbelysning ger bra visuella effekter. Utmärkt HD-röstkvalitet och olika systemfunktioner för att möta användarnas olika behov. JSL66 SIP-telefonen har dubbla Gigabit Ethernet-portar som är enkla att installera, konfigurera och använda. Stöder 16 SIP-konton och 6-vägskonferenser. Uppnår omfattande affärsfunktioner genom att sömlöst samarbeta med IP PBX.

Produktegenskaper

• HD-röst

• Programuppgradering via webben

•Konfiguration via HTTP/HTTPS-webb

• Automatisk provisionering: FTP/TFTP/HTTP/HTTPS/PnP

•Telefonbok: 500 grupper

• 6-vägssamtal

• Ekodämpning/Dynamisk jitter

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbandskodek: G.722

• Musik på vänt, Intercom, Multicast

•SMS, röstbrevlåda, MWI

•Samtal väntar

•16 SIP-konton

• 3,5” TFT-färgskärm med hög upplösning

Produktdetaljer

Gigabit IP-telefon med färgskärm

•HD-röst

•Upp till 16 SIP-konton

•3,5” grafisk LCD-skärm med 480 x 320 pixlar och bakgrundsbelysning

•Gigabit Ethernet med dubbla portar

•6-vägskonferens

•EHS

HD-röst IP-telefon

Säker och pålitlig

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP över TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A-fråga/NATPR-fråga

•STUN, Sessionstimer (RFC4028)

•DTMF:In‐Band, RFC2833, SIP-INFO

Kostnadseffektiv IP-telefon
IP-telefon_HD-ljud

HD-röst

IP-telefon_16LINE

16SIP-konton

IP-telefonlinjenyckel

30 linjetangenter

IP-telefon_3.5 LCD

3,5" grafisk LCD-skärm

IP-telefon_

5-vägskonferens

intercom_PoE

POE

Enkel hantering

•Automatisk uppgradering/konfiguration

•Konfiguration via HTTP/HTTPS-webb

•Konfiguration via enhetsknapp

•SNMP

•TR069

•Nätverksinspelning

JSL64G JSL64GP 1

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss