• 单页面banner

Sessionsgränskontroller modell JSL300

Sessionsgränskontroller modell JSL300

Kort beskrivning:

CASHLY JSL300 är utformade för att leverera säkerhet, interoperabilitet och

omkodning mellan små och medelstora företag och tjänsteleverantörers VoIP-nätverk. JSL300

hjälpa små och medelstora företag att enkelt få tillgång till tjänsteleverantörers SIP-trunkar/telekomoperatörer

IMS med hög säkerhetsnivå, utför samtidigt SIP-medling och ljud

omkodning. Skalning från 5 till 50 SIP-sessioner, JSL300 uppfyller alltid SME

krav idag och i framtiden med endast små investeringar.


Produktinformation

Produktetiketter

JSL300

CASHLY JSL300 är utformade för att leverera säkerhet, interoperabilitet och omkodning mellan små och medelstora företag och tjänsteleverantörers VoIP-nätverk. JSL300 hjälper små och medelstora företag att enkelt få tillgång till tjänsteleverantörers SIP-trunkar/telekomoperatörers IMS med hög säkerhetsnivå, samtidigt som de utför SIP-medling och ljudomkodning. Med en skalning från 5 till 50 SIP-sessioner möter JSL300 alltid små och medelstora företags behov idag och i framtiden med endast en liten investering.

Produktegenskaper

•64 E1/T1-portar

•4 digitala processorenheter (DTU), vardera stöder 480 kanaler

•Codecs: G.711A/U, G.723.1, G.729A/B och iLBC

•Dubbla strömförsörjningar

•Tystnadsdämpning

•2 GE

•Komfortbuller

•SIP v2.0

•Röstaktivitetsdetektering

•SIP-T, RFC3372, RFC3204, RFC3398

•Ekoavstängning (G.168), med upp till 128 ms

•SIP Trunk-arbetsläge: Peer/åtkomst

•Adaptiv dynamisk buffert

•SIP/IMS-registrering: med upp till 2000 SIP-konton

•Röst, faxförstärkningskontroll

•NAT: Dynamisk NAT, Rapport

•FAX: T.38 och genomgång

•Flexibla vägmetoder: PSTN-PSTN, PSTN-IP, IP-PSTN

•Supportmodem/POS

•Intelligenta routingregler

•DTMF-läge: RFC2833/SIP-info/inomband

•Samtalsrouting baserat på tid

•Klar kanal/klarläge

•Samtalsrouting baserad på prefix för uppringare/uppringda

•ISDN-PRI

•512 ruttregler för varje riktning

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulering av uppringare och uppringt nummer

•R2 MFC

•Lokal/transparent återringningston

•Webbgränssnittskonfiguration

•Överlappande uppringning

•Säkerhetskopiering/återställning av data

•Uppringningsregler, med upp till 2000

•PSTN-samtalstatistik

•PSTN-grupp efter E1-port eller E1-tidslucka

•SIP Trunk-samtalstatistik

•IP-trunkgruppkonfiguration

•Uppgradering av firmware via TFTP/webb

•Grupp för röstkodekar

•SNMP v1/v2/v3

•Vita listor över uppringare och uppringda nummer

•Nätverksinspelning

•Svarta listor över uppringare och uppringda nummer

•Syslog: Felsökning, Information, Fel, Varning, Meddelande

•Listor över åtkomstregler

•Samtalshistorikposter via Syslog

•IP-trunkprioritet

•NTP-synkronisering

•Radie

•Centraliserat ledningssystem

Produktdetaljer

SBC utformad för små och medelstora företag

•5–50 SIP-sessioner, 5–50 omkodning

•1+1 aktiv standby-redundans för affärskontinuitet

•Omfattande SIP-interoperabilitet, enkelt att ansluta till olika tjänsteleverantörer

•SIP-medling, manipulation av SIP-meddelanden

•Obegränsade SIP-trunkar

•Flexibel routing för åtkomst till IMS

•QoS, statisk rutt, NAT-traversering

pro-SBC-1

Förbättrad säkerhet

•Skydd mot illvilliga attacker: DoS/DDoS, felaktigt formaterade paket, SIP/RTP-översvämning

•Perimeterskydd mot avlyssning, bedrägeri och stöld av tjänster

•TLS/SRTP för samtalssäkerhet

•Topologi som gömmer sig mot nätverksexponering

•ACL, dynamisk vit- och svartlista

•Bandbreddsbegränsning och trafikkontroll

dd-x2
安全

Förbättrad säkerhet

Topologi döljer sig

Topologi döljer sig

VoIP-brandvägg

VolP-brandvägg

Omfattande SIP-interoperabilitet

Omfattande SIP-interoperabilitet

Licensskalbarhet

Licensskalbarhet

Transkodning

Transkodning

Enkel hantering

•Intuitivt webbgränssnitt

•Stöd för SNMP

•Automatiserad provisionering

•Cashly Cloud Management System

•Säkerhetskopiering och återställning av konfiguration

•Felsökningsverktyg

pro_de105

  • Tidigare:
  • Nästa:

  • Skriv ditt meddelande här och skicka det till oss